Question
Hello Guys,   i having an weird issue with my sccm infra.   as you can see in the images below my sccm server making all kind of communication using very strange ports any one may know why?  
in progress 0
6 hours 1 4 views Beginner

Question
when trying to pxe boot for imaging, the device is rebooting after it shows “Checking media presence”, and after reboot it’s coming back to f1 (retry), f2 (reboot into setup) and f5 (onboard diagnostics) to select as shown below
in progress 0
8 hours 2 4 views Beginner

Question
SCCM Infra Management OSD Application Deployment Site Server monitoring and troubleshooting Windows Patching SCCM deployment project from start to end Windows 10 Feature Update  Inplace upgrade for Windows 7, 8 or 8.1 OSD Task Sequence SCCM Version Upgrade O365 Application Deployment and Patching Bitlocker and CMG Customization of report Client installation and troubleshooting client installation issues [email protected]
0
21 hours 0 5 views Admin

Question
We were unable to Install SCCM Client for few devices in a site.. Tried via Sccm console remotely, Tried via Touch based support. Rebuild the WMI.. But still no luck..
in progress 0
5 days 5 32 views Beginner

Question
Hi Team, I have a problem in my Infrastructure with the SMS_REST_PROVIDER. All of a sudden it shows Critical. When I checked the status messages, it shows "Administration service process failed to bind or unbind SSL certificate". Could you please help ...
in progress 0
5 days 3 8 views Beginner

Question
Hello All, HCL having openings for #SCCM + #Intune profile. Key responsibilities are consulting & implementing Microsoft Modern Management platforms which include Intune, SCCM, Cloud Management Gateway, Windows Autopilot, Co-management. Interested people, please share your profile [email protected] Location - Bangalore, ...
1
6 days 0 56 views

Question
Hi Team, We are trying to upgrade windows 10 1903/1909 to Windows 10 20H2 vai features update. Few systems are getting upgraded success but few systems are showing complaint even it is not upgraded. Can someone please assist what could ...
in progress 0
6 days 3 21 views Beginner

Question
I have gone through a script for "SCCM Server Infrastructure Monitoring Script" from below post. But I am not getting any output as i followed all updated blogs https://www.anoopcnair.com/sccm-server-infrastructure-monitoring-without/   I dont know why I am not getting output… I have followed after  ...
in progress 0
6 days 1 32 views Beginner

Question
I just had the ask to do a OSD build similar to autopilot. we have autopilot setup and configured but not the ad connector. we are replacing a large amount of systems and with our current OSD wipe and reload ...
in progress 0
1 week 2 14 views Beginner

Question
Hello Leads, After successful migration of the infrastructure (OS 2012 -MECM 1810 to OS 2016-MECM 2010) with different server names, I will have to migrate the custom reports as well. I have performed the below tasks but most of the custom reports ...
in progress 0
1 week 3 25 views Beginner

Question
Hi Team, We are in co-management environment. We have started upgrading our windows version from 1909 to 20h2. We are in testing phase now. We have pushed the feature upgrade 20h2 policy via SCCM. We have observed 50% of machines failed while upgrade. ...
in progress 1
1 week 3 15 views Beginner

Question
I was trying to configure localpoliciesuser rightrs management, firewall settings GPO settings in intune i am having a hard time to find them? is there a way we could find those
in progress 0
2 weeks 1 12 views Beginner