Question
SCCM Offline Media based OSD fails with error 0x87d00267. The offline Media was working fine for the past 3 months and suddenly from all locations its failing with same error. MECM 2103 with hotfixes installed. No upgrades/hotfixes done after the ...
in progress 0
5 months 1 Answer 72 views Beginner

Question
Hi Team, I have the below query related to PXE build issue in SCCM environment. > If multiple boot image packages are distributed to DP, which boot image package client will get during a PXE boot. The "Deploy this boot image for ...
in progress 0
6 months 2 Answers 74 views Beginner

Question
Hi Team, I have a Dell Laptop latitude 5421 whose network adaptor is C-type, Now I am struggling to boot though PXE boot from C-Type network adaptor, Although I inject Realtek network USB family adaptor driver in the boot image file ...
solved 0
7 months 1 Answer 90 views Beginner

Question
I want to add a step in task sequence so that if my new task sequence fails it should automatically attempt to run the old task sequence. Please let me know if there is a possibility.
in progress 0
8 months 1 Answer 15 views Beginner

Question
Hello All, I am working on a Task Sequence for a client where client wats to add a step in task sequence to show a warning for an unsupported hardware. I have added a query to eg:- Select * FROM Win32_ComputerSystem WHERE Model ...
solved 0
8 months 2 Answers 37 views Beginner

Question
Hi Techs, Please help me with the below situation. One of our local IT has more machines which need to be re-imaged through SCCM. the build is fine up to 4 devices, when he tries to boot the 5th device it's not ...
solved 0
9 months 4 Answers 110 views Beginner

Question
when trying to pxe boot for imaging, the device is rebooting after it shows “Checking media presence”, and after reboot it’s coming back to f1 (retry), f2 (reboot into setup) and f5 (onboard diagnostics) to select as shown below
solved 0
11 months 3 Answers 42 views Beginner

Question
I just had the ask to do a OSD build similar to autopilot. we have autopilot setup and configured but not the ad connector. we are replacing a large amount of systems and with our current OSD wipe and reload ...
in progress 0
11 months 3 Answers 23 views Beginner

Question
Hi Team, I have an issue with OSD which is the SMS client is not installing through OSD in specific location. I have changed the MP in CCM installation step still issue persist. The same task sequence is working properly in ...
solved 0
12 months 5 Answers 218 views Beginner