Unable to Upgrade Pull DP

Question

Hi Team,

We have upgrade our environment from 1910 to 2010 and we noticed that some pull Dp’s are not upgraded.

DP error - How To Manage Devices Community Forum - Welcome to the world of Device Management! This is community build by Device Management Admins for Device Management Admins❤️ Ask your questions!! We are here to help you! - Unable to Upgrade Pull DP

we have uninstall and install vc redist but no luck.

can anyone have any idea about this error.

 

solved 0
aravind srinivas 2 months 2021-06-11T11:35:37+05:30 1 Answer 10 views Beginner 0

Answer ( 1 )

  1. Hello Aravind, Could you please share the complete logs using snipboard.io or by uploading to drive, Hide sensitive info!

    Best answer

Leave an answer

Sorry, you do not have a permission to answer to this question .