Question
We are implementing New CMG in existing SCCM environment with E-http. Connection Analyzer giving below error, Any suggestion. We have checked with certificate as per MS article but no luck.  
solved 0
3 months 3 14 views Beginner

Question
Hi All, I am looking for help in one of the Cloud management gateway requirements. Here is my scenario. The on-premise environment has public dns(example.public.com) and private dns (example.private.net) We are using internal domain to request the cmg authentication certificates ...
solved 0
3 months 1 37 views Beginner

Question
Hi Team, Through CMG clients are not receiving policies for patches. Please find the below logs and help me to fix the issue. Also help me to check if CMG is working properly.   LocationServices.log Successfully queued event on HTTP/HTTPS failure for server 'servername.domain'. Domain joined ...
solved 0
4 months 1 59 views Beginner

Question
Hi Fellow techies! Setup CMG for a client recently. The client is using 2013 version of MECM. It seems app installs to the CMG device collection group work fine but not any software updates. I have enabled to allow CMG traffic on ...
solved 0
4 months 2 26 views Beginner

Question
Hi I am currently doing a CMG deployment on 2010 release of MECM. The pre-reqs have been completed to the best of my knowledge and the deployment of Azure services/MECM integration and CMG has gone well. Client settings have been updated ...
solved 0
5 months 2 66 views Beginner

Question
Hello HTMDians, As the title says my question is about switching all the communications from Unencrypted 80 to Encrypted 443 (Or any other custom ports defined by MS). I read the below article published by Anoop Nair and it made me ...
solved 0
6 months 2 26 views Admin

Question
I had setup a cmg and it was having issues as I was testinf it a few weeks back and shutdown the azure resource to save on cost. I brought it back up and thing aren’t working so I wanted ...
in progress 0
6 months 5 22 views Beginner

Question
We have added a new CMG in a different Subscription than the existing CMG. All has gone well but the new CMG shows as 'Disconnected' certs seem good, I can see in Azure all looks good. The MP that the ...
solved 0
7 months 8 152 views Beginner